Nazwa serwera IP serwera Sloty
•••PolskiPartyServer™[PPS]®24/7••• @LiveServer.pl graj.server-pps.com:7777 500 Wejdź
Mumble 1.2 server-pps.com 100 Więcej

PROBLEM

Dział techniczny, pomoc od innych użytkowników.

Moderator: Mod-Team

PROBLEM

Postprzez Kaer » 2017-12-01, 16:53

Witam jestem posiadaczem windowsa 10. Dziś z rana postanowiłem zrobić reinstall sampa oraz gta sa. Zazwyczaj grałem na 50-80fps, po ponownej instalacji gry limit klatek waha się od 1 do 30 max przez co nie mogę normalnie pograć. Jako iż mam win10 zainstalowałem GTA SA, sampa + specjalnego fixa http://gtaforums.com/topic/760017-relsa-samp-addon/ którego też wcześniej miałem. Kombinowałem - wgrywałem crashes v2.4 oraz zmieniałem tryb zgodności. Gra ostatecznie się włącza ale lecz przy takiej liczbie fps nie da się normalnie grać. Gdy klikam connect wyskakuje mi jeszcze takie coś Obrazek nie wiem co mam zrobić proszę o pomoc. Jeżeli ktoś pomoże mi ogarnąć w czym tkwi problem stawiam czteropak. Pozdro :) Od razu dodam, że podczas gry mój ping to ok. 50 i nic nie ściągam ani nie mam otwartych "40kart" problem tkwi gdzie indziej.
Start gry-2017-07-09 - Elitarny gracz-2017.10.12
Obrazek
Obrazek
Obrazek
Avatar użytkownika
Kaer
User
 
Posty: 89
Dołączył(a): 2017-07-23, 13:52
Lokalizacja: Gdz
Polubionych : 22 razy
Otrzymał polubień: 24 razy

Re: PROBLEM

Postprzez TOKRYN » 2017-12-02, 11:26

Zły dział, przenoszę.
Gracz - Sierpień 2011
Vip - Marzec 2012
Admin - Wrzesień 2012
Współzałożyciel OPPS - Lipiec 2014
Moderator - Lipiec 2015
Avatar użytkownika
TOKRYN
Mod-Team
 
Posty: 1041
Dołączył(a): 2011-10-31, 11:35
Lokalizacja: Małopolska
Polubionych : 163 razy
Otrzymał polubień: 40 razy


Powrót do ~Rozwiązywanie problemów

Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 1 gość